	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://www.islaax.org/xmlrpc.php"/>

		<title>حركة الإصلاح  تهنئ الأمتين الإسلامية والصومالية بمناسبة قدوم شهر رمضان  المبارك &#8211; Islah Movement</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="ar"/>
<meta property="og:site_name" content="Islah Movement"/>
<meta property="og:url" content="http://www.islaax.org/%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d8%aa%d9%87%d9%86%d8%a6-%d8%a7%d9%84%d8%a3%d9%85%d8%aa%d9%8a%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%88/"/>
<meta property="og:title" content="حركة الإصلاح  تهنئ الأمتين الإسلامية والصومالية بمناسبة قدوم شهر رمضان  المبارك"/>
<meta property="og:image" content="http://www.islaax.org/wp-content/uploads/2021/04/تهنئة-1024x683.jpg"/>
<meta property="article:section" content="الأخبار-والحوارات"/>
<meta property="og:description" content="تقدمت حركة الإصلاح في الصومال تهنئة قدوم شهر رمضان المبارك  الى الأمة الإسلامية والشعب الصومالي، داعية الله أن يتقبل منها ومن الأمة الصيام والقيام والأعمال الصالحة وأن يرزق الرحمة والمغفرة والعتق من النار."/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://www.islaax.org/%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d8%aa%d9%87%d9%86%d8%a6-%d8%a7%d9%84%d8%a3%d9%85%d8%aa%d9%8a%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%88/"/>
<meta name="twitter:title" content="حركة الإصلاح  تهنئ الأمتين الإسلامية والصومالية بمناسبة قدوم شهر رمضان  المبارك"/>
<meta name="twitter:description" content="تقدمت حركة الإصلاح في الصومال تهنئة قدوم شهر رمضان المبارك  الى الأمة الإسلامية والشعب الصومالي، داعية الله أن يتقبل منها ومن الأمة الصيام والقيام والأعمال الصالحة وأن يرزق الرحمة والمغفرة والعتق من النار."/>
<meta name="twitter:image" content="http://www.islaax.org/wp-content/uploads/2021/04/تهنئة-1024x683.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Islah Movement &laquo; الخلاصة" href="http://www.islaax.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Islah Movement &laquo; خلاصة التعليقات" href="http://www.islaax.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Islah Movement &laquo; حركة الإصلاح  تهنئ الأمتين الإسلامية والصومالية بمناسبة قدوم شهر رمضان  المبارك خلاصة التعليقات" href="http://www.islaax.org/%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d8%aa%d9%87%d9%86%d8%a6-%d8%a7%d9%84%d8%a3%d9%85%d8%aa%d9%8a%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%88/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.islaax.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://www.islaax.org/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.islaax.org/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.islaax.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.islaax.org/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400%7CRoboto:400italic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.islaax.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.islaax.org/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.islaax.org/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://www.islaax.org/wp-json/" /><link rel="alternate" type="application/json" href="http://www.islaax.org/wp-json/wp/v2/posts/1117" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.islaax.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.islaax.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='فلسطين المحتلة.. هيئات إسلامية ترفض إغلاق باب الرحمة' href='http://www.islaax.org/%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d9%84%d8%a9-%d9%87%d9%8a%d8%a6%d8%a7%d8%aa-%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%aa%d8%b1%d9%81%d8%b6-%d8%a5%d8%ba%d9%84/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="http://www.islaax.org/%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d8%aa%d9%87%d9%86%d8%a6-%d8%a7%d9%84%d8%a3%d9%85%d8%aa%d9%8a%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%88/" />
<link rel='shortlink' href='http://www.islaax.org/?p=1117' />
<link rel="alternate" type="application/json+oembed" href="http://www.islaax.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.islaax.org%2F%25d8%25ad%25d8%25b1%25d9%2583%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b5%25d9%2584%25d8%25a7%25d8%25ad-%25d8%25aa%25d9%2587%25d9%2586%25d8%25a6-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d8%25aa%25d9%258a%25d9%2586-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b3%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d9%2588%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.islaax.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.islaax.org%2F%25d8%25ad%25d8%25b1%25d9%2583%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b5%25d9%2584%25d8%25a7%25d8%25ad-%25d8%25aa%25d9%2587%25d9%2586%25d8%25a6-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d8%25aa%25d9%258a%25d9%2586-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b3%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d9%2588%2F&#038;format=xml" />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.islaax.org\/wp-content\/uploads\/2018\/04\/logo10.png"
    },
    "url": "http:\/\/www.islaax.org\/",
    "name": "Islah Movement",
    "description": "\u062d\u0631\u0643\u0629 \u0627\u0644\u0625\u0635\u0644\u0627\u062d \u0641\u064a \u0627\u0644\u0635\u0648\u0645\u0627\u0644"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Islah Movement",
    "alternateName": "\u062d\u0631\u0643\u0629 \u0627\u0644\u0625\u0635\u0644\u0627\u062d \u0641\u064a \u0627\u0644\u0635\u0648\u0645\u0627\u0644",
    "url": "http:\/\/www.islaax.org\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u062d\u0631\u0643\u0629 \u0627\u0644\u0625\u0635\u0644\u0627\u062d  \u062a\u0647\u0646\u0626 \u0627\u0644\u0623\u0645\u062a\u064a\u0646 \u0627\u0644\u0625\u0633\u0644\u0627\u0645\u064a\u0629 \u0648\u0627\u0644\u0635\u0648\u0645\u0627\u0644\u064a\u0629 \u0628\u0645\u0646\u0627\u0633\u0628\u0629 \u0642\u062f\u0648\u0645 \u0634\u0647\u0631 \u0631\u0645\u0636\u0627\u0646  \u0627\u0644\u0645\u0628\u0627\u0631\u0643",
    "description": "\u062a\u0642\u062f\u0645\u062a \u062d\u0631\u0643\u0629 \u0627\u0644\u0625\u0635\u0644\u0627\u062d \u0641\u064a \u0627\u0644\u0635\u0648\u0645\u0627\u0644 \u062a\u0647\u0646\u0626\u0629 \u0642\u062f\u0648\u0645 \u0634\u0647\u0631 \u0631\u0645\u0636\u0627\u0646 \u0627\u0644\u0645\u0628\u0627\u0631\u0643 \u00a0\u0627\u0644\u0649 \u0627\u0644\u0623\u0645\u0629 \u0627\u0644\u0625\u0633\u0644\u0627\u0645\u064a\u0629 \u0648\u0627\u0644\u0634\u0639\u0628 \u0627\u0644\u0635\u0648\u0645\u0627\u0644\u064a\u060c \u062f\u0627\u0639\u064a\u0629 \u0627\u0644\u0644\u0647 \u0623\u0646 \u064a\u062a\u0642\u0628\u0644 \u0645\u0646\u0647\u0627 \u0648\u0645\u0646 \u0627\u0644\u0623\u0645\u0629 \u0627\u0644\u0635\u064a\u0627\u0645 \u0648\u0627\u0644\u0642\u064a\u0627\u0645 \u0648\u0627\u0644\u0623\u0639\u0645\u0627\u0644 \u0627\u0644\u0635\u0627\u0644\u062d\u0629 \u0648\u0623\u0646 \u064a\u0631\u0632\u0642 \u0627\u0644\u0631\u062d\u0645\u0629 \u0648\u0627\u0644\u0645\u063a\u0641\u0631\u0629 \u0648\u0627\u0644\u0639\u062a\u0642 \u0645\u0646 \u0627\u0644\u0646\u0627\u0631.",
    "datePublished": "2021-04-13",
    "dateModified": "2021-04-13",
    "author": {
        "@type": "Person",
        "@id": "#person-admin",
        "name": "admin"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.islaax.org\/wp-content\/uploads\/2021\/04\/\u062a\u0647\u0646\u0626\u0629-scaled.jpg",
        "width": 2560,
        "height": 1707
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/www.islaax.org\/%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d8%aa%d9%87%d9%86%d8%a6-%d8%a7%d9%84%d8%a3%d9%85%d8%aa%d9%8a%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%88\/"
}</script>
<link rel='stylesheet' id='bf-slick' href='http://www.islaax.org/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='http://www.islaax.org/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews-rtl' href='http://www.islaax.org/wp-content/plugins/better-reviews/css/better-reviews-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='http://www.islaax.org/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='http://www.islaax.org/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-rtl' href='http://www.islaax.org/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='http://www.islaax.org/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='http://www.islaax.org/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='http://www.islaax.org/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='http://www.islaax.org/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='http://www.islaax.org/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-tech' href='http://www.islaax.org/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1592030287' href='http://www.islaax.org/wp-content/bs-booster-cache/004f15781084554d24a95bbcbc88aede.css' type='text/css' media='all' />
	</head>

<body class="rtl post-template-default single single-post postid-1117 single-format-standard bs-theme bs-publisher bs-publisher-clean-tech active-light-box active-top-line close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-30 single-cat-30  bs-ll-a" dir="rtl">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-5 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
													<a class="topbar-sign-in "
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div id="form_34673_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://www.islaax.org/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_34673_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_34673_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://www.islaax.org/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.islaax.org%2F%25D8%25AD%25D8%25B1%25D9%2583%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25A5%25D8%25B5%25D9%2584%25D8%25A7%25D8%25AD-%25D8%25AA%25D9%2587%25D9%2586%25D8%25A6-%25D8%25A7%25D9%2584%25D8%25A3%25D9%2585%25D8%25AA%25D9%258A%25D9%2586-%25D8%25A7%25D9%2584%25D8%25A5%25D8%25B3%25D9%2584%25D8%25A7%25D9%2585%25D9%258A%25D8%25A9-%25D9%2588%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_34673_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://www.islaax.org/%D8%AD%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%A5%D8%B5%D9%84%D8%A7%D8%AD-%D8%AA%D9%87%D9%86%D8%A6-%D8%A7%D9%84%D8%A3%D9%85%D8%AA%D9%8A%D9%86-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D9%88/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-right"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_34673_lostpasswordform"
					      action="http://www.islaax.org/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">الأربعاء, أبريل 21, 2021</span>
					</li>
					<li id="menu-item-543" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-543"><a href="http://www.islaax.org/%d8%aa%d8%b9%d8%b1%d9%8a%d9%81-%d8%a7%d9%84%d8%ad%d8%b1%d9%83%d8%a9/">تعريف الحركة</a></li>
<li id="menu-item-542" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-542"><a href="http://www.islaax.org/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d9%83%d8%a9/">أهداف الحركة</a></li>
<li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-551"><a href="http://www.islaax.org/%d8%a5%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">إتصل بنا</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://www.islaax.org/" itemprop="url" rel="home">
					<img id="site-logo" src="http://www.islaax.org/wp-content/uploads/2018/04/logo10.png"
			     alt="حركة الإصلاح في الصومال"  />

			<span class="site-title">حركة الإصلاح في الصومال - حركة الإصلاح في الصومال</span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-1">
							<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="http://www.islaax.org">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-411" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-411"><a href="http://www.islaax.org/"><i class="bf-icon  fa fa-home"></i>الصفحة الرئيسية</a></li>
<li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-30 better-anim-fade menu-item-431"><a href="http://www.islaax.org/category/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">الأخبار-والحوارات</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-32 better-anim-fade menu-item-432"><a href="http://www.islaax.org/category/%d8%a7%d9%84%d8%af%d8%b9%d9%88%d8%a9/">الدعوة</a>
<ul class="sub-menu">
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-436"><a href="http://www.islaax.org/category/%d8%a7%d9%84%d8%af%d8%b9%d9%88%d8%a9/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d8%aa%d8%b1%d8%a8%d9%88%d9%8a%d8%a9/">قضايا تربوية</a></li>
	<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-435"><a href="http://www.islaax.org/category/%d8%a7%d9%84%d8%af%d8%b9%d9%88%d8%a9/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d8%a9/">قضايا إسلامية</a></li>
	<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-437"><a href="http://www.islaax.org/category/%d8%a7%d9%84%d8%af%d8%b9%d9%88%d8%a9/%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d8%af%d8%b9%d9%88%d9%8a%d8%a9/">قضايا دعوية</a></li>
</ul>
</li>
<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-434"><a href="http://www.islaax.org/category/%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d8%aa-%d9%88%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa/">بيانات وتصريحات&#8217;</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-438"><a href="http://www.islaax.org/category/%d9%85%d9%82%d8%a7%d8%a8%d9%84%d8%a7%d8%aa/">مقابلات</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-439"><a href="http://www.islaax.org/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d9%88%d8%a2%d8%b1%d8%a7%d8%a1/">مقالات وآراء</a></li>
<li id="menu-item-784" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-784"><a href="http://www.islaax.org/%d9%81%d9%8a%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa/">فيديوهات</a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="http://www.islaax.org/" itemprop="url" rel="home">
											<img src="http://www.islaax.org/wp-content/uploads/2018/03/logo.jpg"
						     alt="Islah Movement"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://www.islaax.org" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://www.islaax.org/category/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/" ><span itemprop='name'>الأخبار-والحوارات</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>حركة الإصلاح  تهنئ الأمتين الإسلامية والصومالية بمناسبة قدوم شهر رمضان  المبارك</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://www.islaax.org/%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d8%aa%d9%87%d9%86%d8%a6-%d8%a7%d9%84%d8%a3%d9%85%d8%aa%d9%8a%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%88/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-1117" class="post-1117 post type-post status-publish format-standard has-post-thumbnail  category-30 single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="http://www.islaax.org/wp-content/uploads/2021/04/تهنئة-scaled.jpg"><img  alt="" data-src="http://www.islaax.org/wp-content/uploads/2021/04/تهنئة-750x430.jpg">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-30"><a href="http://www.islaax.org/category/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">الأخبار-والحوارات</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">حركة الإصلاح  تهنئ الأمتين الإسلامية والصومالية بمناسبة قدوم شهر رمضان  المبارك</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="http://www.islaax.org/author/admin/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='http://www.islaax.org/wp-content/uploads/2019/09/PRFILE-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>admin</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-04-13T14:57:04+03:00">Last updated <b>أبريل 13, 2021</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="http://www.islaax.org/%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d8%aa%d9%87%d9%86%d8%a6-%d8%a7%d9%84%d8%a3%d9%85%d8%aa%d9%8a%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%88/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;حركة الإصلاح  تهنئ الأمتين الإسلامية والصومالية بمناسبة قدوم شهر رمضان  المبارك&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.islaax.org%2F%25d8%25ad%25d8%25b1%25d9%2583%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b5%25d9%2584%25d8%25a7%25d8%25ad-%25d8%25aa%25d9%2587%25d9%2586%25d8%25a6-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d8%25aa%25d9%258a%25d9%2586-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b3%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d9%2588%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=%D8%AD%D8%B1%D9%83%D8%A9+%D8%A7%D9%84%D8%A5%D8%B5%D9%84%D8%A7%D8%AD++%D8%AA%D9%87%D9%86%D8%A6+%D8%A7%D9%84%D8%A3%D9%85%D8%AA%D9%8A%D9%86+%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%B5%D9%88%D9%85%D8%A7%D9%84%D9%8A%D8%A9+%D8%A8%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%A9+%D9%82%D8%AF%D9%88%D9%85+%D8%B4%D9%87%D8%B1+%D8%B1%D9%85%D8%B6%D8%A7%D9%86++%D8%A7%D9%84%D9%85%D8%A8%D8%A7%D8%B1%D9%83&body=http%3A%2F%2Fwww.islaax.org%2F%25d8%25ad%25d8%25b1%25d9%2583%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b5%25d9%2584%25d8%25a7%25d8%25ad-%25d8%25aa%25d9%2587%25d9%2586%25d8%25a6-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d8%25aa%25d9%258a%25d9%2586-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b3%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d9%2588%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										
<p>تقدمت حركة الإصلاح في الصومال تهنئة قدوم شهر رمضان المبارك  الى الأمة الإسلامية والشعب الصومالي، داعية الله أن يتقبل منها ومن الأمة الصيام والقيام والأعمال الصالحة وأن يرزق الرحمة والمغفرة والعتق من النار.</p>
									</div>
											<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="http://www.islaax.org/%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d8%aa%d9%87%d9%86%d8%a6-%d8%a7%d9%84%d8%a3%d9%85%d8%aa%d9%8a%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%88/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;حركة الإصلاح  تهنئ الأمتين الإسلامية والصومالية بمناسبة قدوم شهر رمضان  المبارك&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.islaax.org%2F%25d8%25ad%25d8%25b1%25d9%2583%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b5%25d9%2584%25d8%25a7%25d8%25ad-%25d8%25aa%25d9%2587%25d9%2586%25d8%25a6-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d8%25aa%25d9%258a%25d9%2586-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b3%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d9%2588%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%D8%AD%D8%B1%D9%83%D8%A9+%D8%A7%D9%84%D8%A5%D8%B5%D9%84%D8%A7%D8%AD++%D8%AA%D9%87%D9%86%D8%A6+%D8%A7%D9%84%D8%A3%D9%85%D8%AA%D9%8A%D9%86+%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%B5%D9%88%D9%85%D8%A7%D9%84%D9%8A%D8%A9+%D8%A8%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%A9+%D9%82%D8%AF%D9%88%D9%85+%D8%B4%D9%87%D8%B1+%D8%B1%D9%85%D8%B6%D8%A7%D9%86++%D8%A7%D9%84%D9%85%D8%A8%D8%A7%D8%B1%D9%83&body=http%3A%2F%2Fwww.islaax.org%2F%25d8%25ad%25d8%25b1%25d9%2583%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b5%25d9%2584%25d8%25a7%25d8%25ad-%25d8%25aa%25d9%2587%25d9%2586%25d8%25a6-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d8%25aa%25d9%258a%25d9%2586-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b3%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d9%2588%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
										</article>
								<section class="post-author clearfix">
		<a href="http://www.islaax.org/author/admin/"
	   title="Browse Author Articles">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='http://www.islaax.org/wp-content/uploads/2019/09/PRFILE-150x150.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="http://www.islaax.org/author/admin/"><span class="post-author-name">admin</span></a>

					<span class="title-counts">173 posts</span>
		
					<span class="title-counts">0 comments</span>
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-right"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="http://www.islaax.org/%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d9%84%d8%a9-%d9%87%d9%8a%d8%a6%d8%a7%d8%aa-%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%aa%d8%b1%d9%81%d8%b6-%d8%a5%d8%ba%d9%84/" rel="prev">فلسطين المحتلة.. هيئات إسلامية ترفض إغلاق باب الرحمة</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_1540332717_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_1540332717_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1540332717_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1540332717_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-1098 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.islaax.org/category/uncategorized/">Uncategorized</a></span></div>			<a  title="السيخ السيد منور حسن في ذمة الله" data-src="http://www.islaax.org/wp-content/uploads/2020/06/Munawar-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.islaax.org\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Munawar-86x64.jpg&quot;,&quot;210&quot;:&quot;Munawar-210x136.jpg&quot;,&quot;279&quot;:&quot;Munawar-279x220.jpg&quot;,&quot;357&quot;:&quot;Munawar-357x210.jpg&quot;,&quot;630&quot;:&quot;Munawar.jpg&quot;}}"					class="img-holder" href="http://www.islaax.org/%d8%a7%d9%84%d8%b3%d9%8a%d8%ae-%d8%a7%d9%84%d8%b3%d9%8a%d8%af-%d9%85%d9%86%d9%88%d8%b1-%d8%ad%d8%b3%d9%86-%d9%81%d9%8a-%d8%b0%d9%85%d8%a9-%d8%a7%d9%84%d9%84%d9%87/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.islaax.org/%d8%a7%d9%84%d8%b3%d9%8a%d8%ae-%d8%a7%d9%84%d8%b3%d9%8a%d8%af-%d9%85%d9%86%d9%88%d8%b1-%d8%ad%d8%b3%d9%86-%d9%81%d9%8a-%d8%b0%d9%85%d8%a9-%d8%a7%d9%84%d9%84%d9%87/" title="السيخ السيد منور حسن في ذمة الله">
			<span class="post-title">
				السيخ السيد منور حسن في ذمة الله			</span>
	</a>
	</p></div>
</div >
<div  class="post-1087 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-30"><a href="http://www.islaax.org/category/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">الأخبار-والحوارات</a></span></div>			<a  title="رمضان كريم" data-src="http://www.islaax.org/wp-content/uploads/2019/10/logo10-1.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.islaax.org\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;logo10-1-86x64.png&quot;,&quot;108&quot;:&quot;logo10-1.png&quot;}}"					class="img-holder" href="http://www.islaax.org/%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d9%83%d8%b1%d9%8a%d9%85-2/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.islaax.org/%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d9%83%d8%b1%d9%8a%d9%85-2/" title="رمضان كريم">
			<span class="post-title">
				رمضان كريم			</span>
	</a>
	</p></div>
</div >
<div  class="post-827 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-30"><a href="http://www.islaax.org/category/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">الأخبار-والحوارات</a></span></div>			<a  title="إختتام مؤتمر المصالحة لعشائر ولاية جلمدج الاقليمية في دوسمريب" data-src="http://www.islaax.org/wp-content/uploads/2019/09/download-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.islaax.org\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;download-2-86x64.jpg&quot;,&quot;210&quot;:&quot;download-2-210x136.jpg&quot;,&quot;279&quot;:&quot;download-2-279x167.jpg&quot;,&quot;302&quot;:&quot;download-2.jpg&quot;}}"					class="img-holder" href="http://www.islaax.org/%d8%a5%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d9%84%d8%ad%d8%a9-%d9%84%d8%b9%d8%b4%d8%a7%d8%a6%d8%b1-%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d8%ac%d9%84/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.islaax.org/%d8%a5%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d9%84%d8%ad%d8%a9-%d9%84%d8%b9%d8%b4%d8%a7%d8%a6%d8%b1-%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d8%ac%d9%84/" title="إختتام مؤتمر المصالحة لعشائر ولاية جلمدج الاقليمية في دوسمريب">
			<span class="post-title">
				إختتام مؤتمر المصالحة لعشائر ولاية جلمدج الاقليمية في دوسمريب			</span>
	</a>
	</p></div>
</div >
<div  class="post-799 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-30"><a href="http://www.islaax.org/category/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">الأخبار-والحوارات</a></span></div>			<a  title="هل يمهّد تأجيل محكمة العدل الدولي موعد الاستماع للنزاع الحدودي بين كينيا والصومال لوساطة افريقية؟" data-src="http://www.islaax.org/wp-content/uploads/2019/09/download-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.islaax.org\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;download-1-86x64.jpg&quot;,&quot;210&quot;:&quot;download-1-210x136.jpg&quot;,&quot;279&quot;:&quot;download-1-279x167.jpg&quot;,&quot;302&quot;:&quot;download-1.jpg&quot;}}"					class="img-holder" href="http://www.islaax.org/%d9%87%d9%84-%d9%8a%d9%85%d9%87%d9%91%d8%af-%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d9%85%d8%ad%d9%83%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%af%d9%84-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%85%d9%88%d8%b9%d8%af/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.islaax.org/%d9%87%d9%84-%d9%8a%d9%85%d9%87%d9%91%d8%af-%d8%aa%d8%a3%d8%ac%d9%8a%d9%84-%d9%85%d8%ad%d9%83%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%af%d9%84-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%85%d9%88%d8%b9%d8%af/" title="هل يمهّد تأجيل محكمة العدل الدولي موعد الاستماع للنزاع الحدودي بين كينيا والصومال لوساطة افريقية؟">
			<span class="post-title">
				هل يمهّد تأجيل محكمة العدل الدولي موعد الاستماع للنزاع الحدودي بين كينيا والصومال&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_841783401 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[1117],"ignore_sticky_posts":1,"category__in":[30],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c403ad8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="841783401"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="841783401" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1540332717_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1540332717_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1540332717_2 = '{"query":{"paginate":"next_prev","count":4,"author":1,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1e02462"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-1117" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%AD%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%A5%D8%B5%D9%84%D8%A7%D8%AD-%D8%AA%D9%87%D9%86%D8%A6-%D8%A7%D9%84%D8%A3%D9%85%D8%AA%D9%8A%D9%86-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D9%88/#respond" style="display:none;">Cancel Reply</a></small></p><form action="http://www.islaax.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1117' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	</aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-420" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-420"><a href="http://www.islaax.org/"><i class="bf-icon  fa fa-home"></i>الصفحة الرئيسية</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-486"><a href="http://www.islaax.org/category/%d8%a7%d9%84%d8%af%d8%b9%d9%88%d8%a9/">الدعوة</a></li>
<li id="menu-item-487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-487"><a href="http://www.islaax.org/category/%d8%a7%d9%84%d9%81%d8%aa%d8%a7%d9%88%d9%89/">الفتاوى</a></li>
<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-488"><a href="http://www.islaax.org/category/%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d8%aa-%d9%88%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa/">بيانات وتصريحات&#8217;</a></li>
<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-489"><a href="http://www.islaax.org/category/%d9%85%d9%82%d8%a7%d8%a8%d9%84%d8%a7%d8%aa/">مقابلات</a></li>
<li id="menu-item-490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-490"><a href="http://www.islaax.org/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d9%88%d8%a2%d8%b1%d8%a7%d8%a1/">مقالات وآراء</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - جميع الحقوق محفوظة.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							تصميم موقع انترنت: <a href="http://sahantek.com">Sahantek Solutions</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='better-reviews-js-extra'>
var betterReviewsLoc = {"ajax_url":"http:\/\/www.islaax.org\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-5","boxed":"full-width"},"ajax_url":"http:\/\/www.islaax.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/www.islaax.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Posts<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
</script>
		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://www.islaax.org">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_42398_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://www.islaax.org/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_42398_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_42398_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://www.islaax.org/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.islaax.org%2F%25D8%25AD%25D8%25B1%25D9%2583%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25A5%25D8%25B5%25D9%2584%25D8%25A7%25D8%25AD-%25D8%25AA%25D9%2587%25D9%2586%25D8%25A6-%25D8%25A7%25D9%2584%25D8%25A3%25D9%2585%25D8%25AA%25D9%258A%25D9%2586-%25D8%25A7%25D9%2584%25D8%25A5%25D8%25B3%25D9%2584%25D8%25A7%25D9%2585%25D9%258A%25D8%25A9-%25D9%2588%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_42398_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://www.islaax.org/%D8%AD%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%A5%D8%B5%D9%84%D8%A7%D8%AD-%D8%AA%D9%87%D9%86%D8%A6-%D8%A7%D9%84%D8%A3%D9%85%D8%AA%D9%8A%D9%86-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D9%88/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-right"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_42398_lostpasswordform"
					      action="http://www.islaax.org/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.islaax.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.islaax.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://www.islaax.org/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.islaax.org/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' async="async" src='http://www.islaax.org/wp-content/bs-booster-cache/ee48f44a1f35450ca838c71f2fb62708.js?ver=5.5.3' id='bs-booster-js'></script>

</body>
</html>